<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Prof. Atilio Borón : &laquo;&nbsp;Pour contrer le chaos créé par l&rsquo;impérialisme, un leadership honnête et des institutions fortes doivent s&rsquo;accompagner d&rsquo;une mobilisation populaire intense et bien organisée&nbsp; &laquo;  &laquo;Algérie Résistance</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://mohsenabdelmoumen.wordpress.com/xmlrpc.php">

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Algérie Résistance &raquo; Flux" href="https://mohsenabdelmoumen.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Algérie Résistance &raquo; Flux des commentaires" href="https://mohsenabdelmoumen.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Algérie Résistance &raquo; Prof. Atilio Borón : &laquo;&nbsp;Pour contrer le chaos créé par l&rsquo;impérialisme, un leadership honnête et des institutions fortes doivent s&rsquo;accompagner d&rsquo;une mobilisation populaire intense et bien organisée&nbsp;&raquo; Flux des commentaires" href="https://mohsenabdelmoumen.wordpress.com/2019/01/25/prof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kFuOwjAMRTc0wZoRU/UHzVrysErAeSh2qNg9pgOoohI/kX11bq5tmKvxJQtmgdRNpT7FzEDxjAwnlGr92SzdzjN/wQp3VKaXYS4t2MAwUXGWNuzq64ZkBYOpheWte9li9tSDTqAChMhL2DKIa7ZdgeVKuEsxfwrypaHqqVq5EwlDtEiYFPtkS3V4uu7lUQ+w3X3Fz1Vp41xtyGz0TbEnI0cN2vr+ZajdAV5UcC0KGq06PpZSx186fP/uh3Ec98PP6QZWpJxt?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='eventbrite-venue-cutive-css'  href='https://fonts.googleapis.com/css?family=Cutive&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='eventbrite-venue-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C800&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9kOEKwjAMhF/IGtSpv8RnyWrsqlkzlozh29uxiQ6hv3pH7ruGwNg5L8koGbSD63gIMSmM8RbIFGjIU3lGcowjGLUdo5GC2otp61U3UC5Q8RHZxRxZmxmOkMTm4UeUWgOJY/FoUdLKuDtj7EtoTzVLyDJATv3YEoR+Kq+x/6pSvBO1eRPQBvvpr+UtUctV8jqyNn+QNdTm4zcVBJYaeQpc28vuuD+fDtWuOj3eWL2tjA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj1kOwjAMRC9ECBUU+EGcpWmH4pCNLK3o6Ukk+KBUIFny9izP8NExMq1KHQKXOe4J/vFKaxlW/BfANPW+iVhrMm+4tSbCxMI6G6JGCE2Pha22ghRYCvAZMDG/udgF7lMSmYEw/sUkomvaG/MINH1914k5lXoygXuobKBjReusm1/FK7Ib7pLgGPJAeIpguUooAhSJYqqDNzT5fHzWp6re1dtNddwf5BM75Ie4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mohsenabdelmoumen.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prof. Martin E. Jay:  “We all, alas, live in a war zone&nbsp;now”' href='https://mohsenabdelmoumen.wordpress.com/2019/01/18/prof-martin-e-jay-we-all-alas-live-in-a-war-zone-now/' />
<link rel='next' title='Prof. Atilio Borón:  “In order to counter the imperialist created chaos honest leadership and strong institutions need to be accompanied by an intense and well organized popular&nbsp;mobilization”' href='https://mohsenabdelmoumen.wordpress.com/2019/01/25/prof-atilio-boron-in-order-to-counter-the-imperialist-created-chaos-honest-leadership-and-strong-institutions-need-to-be-accompanied-by-an-intense-and-well-organized-popular-mobilization/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://mohsenabdelmoumen.wordpress.com/2019/01/25/prof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee/" />
<link rel='shortlink' href='https://wp.me/p40D0i-1VJ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmohsenabdelmoumen.wordpress.com%2F2019%2F01%2F25%2Fprof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmohsenabdelmoumen.wordpress.com%2F2019%2F01%2F25%2Fprof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Prof. Atilio Borón : &laquo;&nbsp;Pour contrer le chaos créé par l&rsquo;impérialisme, un leadership honnête et des institutions fortes doivent s&rsquo;accompagner d&rsquo;une mobilisation populaire intense et bien organisée&nbsp;&raquo;" />
<meta property="og:url" content="https://mohsenabdelmoumen.wordpress.com/2019/01/25/prof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee/" />
<meta property="og:description" content="Prof. Atilio Borón. DR. English version here Por traducir, haga clic derecho sobre el texto Per tradurre, cliccate a destra sul testo Um zu übersetzen, klicken Sie rechts auf den Text Щелкните прав…" />
<meta property="article:published_time" content="2019-01-25T11:26:54+00:00" />
<meta property="article:modified_time" content="2019-01-25T11:34:38+00:00" />
<meta property="og:site_name" content="Algérie Résistance" />
<meta property="og:image" content="https://mohsenabdelmoumen.files.wordpress.com/2019/01/atilio-boron5.jpeg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="365" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Prof. Atilio Borón : &laquo;&nbsp;Pour contrer le chaos créé par l&rsquo;impérialisme, un leadership honnête et des institutions fortes doivent s&rsquo;accompagner d&rsquo;une mobilisation populaire intense et bien organisée&nbsp;&raquo;" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/1940202a34962c81e7f3bdb6db8fe0e0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/1940202a34962c81e7f3bdb6db8fe0e0?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/1940202a34962c81e7f3bdb6db8fe0e0?s=114" />
<link rel='openid.server' href='https://mohsenabdelmoumen.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://mohsenabdelmoumen.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://mohsenabdelmoumen.wordpress.com/osd.xml" title="Algérie Résistance" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#dd9933" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Algérie Résistance" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="le blog de Mohsen Abdelmoumen" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://mohsenabdelmoumen.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/1940202a34962c81e7f3bdb6db8fe0e0?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Prof. Atilio Borón. DR. English version here Por traducir, haga clic derecho sobre el texto Per tradurre, cliccate a destra sul testo Um zu übersetzen, klicken Sie rechts auf den Text Щелкните правой кнопкой мыши на тексте, чтобы перевести Για να μεταφράσετε, κάντε δεξί κλικ στο κείμενο Mohsen Abdelmoumen : Comment expliquez-vous le recul de la gauche et&hellip;" />
		<style type="text/css">
					header .logo-text h1,
			header .logo-text h5 {
				color: #fff;
			}
				</style>
				<style type="text/css" id="eventbrite-header-css">
		header[role=banner] {
			background: url(https://s0.wp.com/wp-content/themes/pub/eventbrite-venue/img/bg-header.jpg) top center no-repeat;
			background-size: cover;
		}
		</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd9933; background-image: url("https://mohsenabdelmoumen.wordpress.com/wp-content/themes/pub/eventbrite/img/bg-main.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'eventbrite-venue', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://mohsenabdelmoumen.wordpress.com/2019/01/25/prof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-7423 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
		<header role="banner">
		<div class="container">
			<div class="logo-row">
												<a href="https://mohsenabdelmoumen.wordpress.com/" class="logo">
					<img src="https://mohsenabdelmoumen.files.wordpress.com/2014/08/d5168157l.jpg" />
				</a>
								<a href="https://mohsenabdelmoumen.wordpress.com/" class="logo-text">
					<h1>Algérie Résistance</h1>
					<h5>le blog de Mohsen Abdelmoumen</h5>
				</a>
			</div>
			<a href="#" class="menu-toggle">-</a>
		</div>
	</header>

	<section role="main" class="main-container">
		<div id="site-container" class="container">
			<nav class="menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-111"><a href="https://mohsenabdelmoumen.wordpress.com/">Accueil</a></li>
</ul></nav>		<div class="row">
			<div class="span8">
				<div class="left-col">
	<div class="event-item post-7423 post type-post status-publish format-standard hentry category-interviews tag-amerique-latine tag-atilio-boron tag-bresil tag-cuba tag-etats-unis tag-extreme-droite tag-gilets-jaunes tag-imperialisme tag-nicaragua tag-steve-bannon tag-venezuela" id="post-7423">

	<div class="event-text">
		<h3><a href="https://mohsenabdelmoumen.wordpress.com/2019/01/25/prof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee/" rel="bookmark">Prof. Atilio Borón : &laquo;&nbsp;Pour contrer le chaos créé par l&rsquo;impérialisme, un leadership honnête et des institutions fortes doivent s&rsquo;accompagner d&rsquo;une mobilisation populaire intense et bien organisée&nbsp;&raquo;</a></h3>		<p class="date">
			<span class="orange upper">
								<span class="posted-date">Publié le <a href="https://mohsenabdelmoumen.wordpress.com/2019/01/25/prof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee/" title="12:26" rel="bookmark"><time class="entry-date published" datetime="2019-01-25T12:26:54+00:00">25 janvier 2019</time></a></span><span class="updated-date">Mis à jour le <a href="https://mohsenabdelmoumen.wordpress.com/2019/01/25/prof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee/" title="12:26" rel="bookmark"><time class="updated" datetime="2019-01-25T12:34:38+00:00">25 janvier 2019</time></a></span>			</span>
		</p>
		<p><img data-attachment-id="7424" data-permalink="https://mohsenabdelmoumen.wordpress.com/2019/01/25/prof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee/atilio-boron5/" data-orig-file="https://mohsenabdelmoumen.files.wordpress.com/2019/01/atilio-boron5.jpeg?w=705" data-orig-size="680,365" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="atilio boron5" data-image-description="" data-medium-file="https://mohsenabdelmoumen.files.wordpress.com/2019/01/atilio-boron5.jpeg?w=705?w=300" data-large-file="https://mohsenabdelmoumen.files.wordpress.com/2019/01/atilio-boron5.jpeg?w=705?w=680" class=" size-full wp-image-7424 aligncenter" src="https://mohsenabdelmoumen.files.wordpress.com/2019/01/atilio-boron5.jpeg?w=705" alt="atilio boron5" srcset="https://mohsenabdelmoumen.files.wordpress.com/2019/01/atilio-boron5.jpeg 680w, https://mohsenabdelmoumen.files.wordpress.com/2019/01/atilio-boron5.jpeg?w=150 150w, https://mohsenabdelmoumen.files.wordpress.com/2019/01/atilio-boron5.jpeg?w=300 300w" sizes="(max-width: 680px) 100vw, 680px"   /></p>
<p style="text-align:center;"><em>Prof. Atilio Borón. DR.</em></p>
<p><strong>English version </strong><b><a href="https://mohsenabdelmoumen.wordpress.com/2019/01/25/prof-atilio-boron-in-order-to-counter-the-imperialist-created-chaos-honest-leadership-and-strong-institutions-need-to-be-accompanied-by-an-intense-and-well-organized-popular-mobilization/">here</a></b></p>
<p><strong>Por traducir, haga clic derecho sobre el texto</strong></p>
<p><strong>Per tradurre, cliccate a destra sul testo</strong></p>
<p><strong>Um zu übersetzen, klicken Sie rechts auf den Text</strong></p>
<p><strong>Щелкните правой кнопкой мыши на тексте, чтобы перевести</strong></p>
<p><strong>Για να μεταφράσετε, κάντε δεξί κλικ στο κείμενο</strong></p>
<p><strong><em>Mohsen Abdelmoumen :</em> Comment expliquez-vous le recul de la gauche et la montée de l’extrême-droite en Amérique Latine, comme on l’a vu au Brésil avec l’élection du fasciste et tortionnaire Jaïr Bolsonaro et celle de Mauricio Macri en Argentine ?</strong></p>
<p><strong>Prof. Atilio Borón :</strong> Il existe de nombreuses raisons, que je ne peux que résumer ici. Premièrement, l&rsquo;intensité de la contre-offensive américaine visant à vaincre les gouvernements progressistes a été impressionnante. Macri était un cadeau inattendu, plus dû aux erreurs du kirchnerisme qu&rsquo;à autre chose. Mais la victoire était très importante pour les États-Unis. Bolsonaro est le produit de la démobilisation du PT établie par Lula depuis les débuts, de la corruption complète du système judiciaire qui a mis en prison Lula et a permis à Bolsonaro de ne pas être présent dans les débats présidentiels, le soutien constant des médias hégémoniques et, bien sûr, les graves erreurs des gouvernements Lula/Dilma qui croyaient que la politique sociale et l&rsquo;extraction de millions de personnes de l&rsquo;extrême pauvreté seraient suffisantes pour changer la conscience populaire et faire de ces personnes les partisans de politiques progressistes.<span id="more-7423"></span> Comme en Argentine, il s’agissait d’une politique de redistribution des revenus sans éducation de masse ni socialisation. En plus de cela, le problème de la violence des gangs dans les favelas était crucial au Brésil, et il n&rsquo;a pas été bien combattu par les gouvernements PT, ce qui donnait l’impression que la seule politique dont ils disposaient pour faire face à ce grave problème était un programme d’éducation civique à long terme qui, bien sûr, n&rsquo;a pas réussi à arrêter le progrès fulgurants de la criminalité dans les bidonvilles et les favelas. Une propagande subtile et des métadonnées, plus Cambridge Analytica et l’habileté de Steve Bannon ont fait le reste. Le Brésil a prouvé, comme plus tôt en Amérique, que les &laquo;&nbsp;<em>fake news</em>&nbsp;&raquo; sont généralement considérées comme des informations fiables. Ainsi, les mensonges et la diffamation de la campagne Bolsonaro ont été extrêmement efficaces.</p>
<p><strong>Dans votre livre très pertinent “<em>Twenty-First Century Socialism: Is There Life After Neo-Liberalism?</em>”, vous démontrez que l’Amérique Latine n’a aucune perspective avec le capitalisme, et vous démentez les thèses néolibérales qui affirment que le capitalisme est le remède à tous les maux. Ne pensez-vous pas que le système capitaliste a tout simplement échoué, que ce soit dans le centre capitaliste comme on le voit avec le mouvement des Gilets Jaunes en France mais aussi à la périphérie ? Ne pensez-vous pas que le système capitaliste n’offre aucune perspective nulle part ?</strong></p>
<p>Le capitalisme a été un immense échec. De nombreuses réalisations technologiques et des hausses très modestes du niveau de vie des majorités sociales se sont combinées à une concentration irrésistible de la richesse et des revenus, aussi bien au centre qu’à la périphérie. Le livre de Thomas Piketty et des milliers d’articles et de livres l&rsquo;ont prouvé, et la tendance ne peut être inversée. Aujourd&rsquo;hui, le 1% le plus riche de la population mondiale s&rsquo;est emparé de plus de richesses que les 99% restants. Cette situation n&rsquo;a pas de précédent dans l&rsquo;histoire universelle ! Et c&rsquo;est politiquement, socialement et économiquement insoutenable. En outre, les récents développements capitalistes ont nui à Mère Nature comme jamais auparavant. Ainsi, la «deuxième contradiction» du capitalisme, telle que posée par Jim O&rsquo;Connor, est devenue fatale de nos jours. Suffisamment en regardant les catastrophes environnementales du changement climatique pour comprendre l&rsquo;ampleur de ce problème et l&rsquo;incapacité totale des sociétés capitalistes de s&rsquo;en débarrasser.</p>
<p><strong>D’après vous, le capitalisme ne porte-t-il pas en son sein sa propre ruine ?</strong></p>
<p>Oui, c’était la thèse principale de Marx dans ses écrits, mais elle a également été établie, bien que métaphysiquement, par les réflexions pénétrantes de Hegel sur la dialectique des marchés et de la société civile dans le capitalisme. Mais, comme Lénine l&rsquo;a enseigné, le système capitaliste ne s&rsquo;effondrera pas à moins que des forces sociales et politiques ne le renversent. Berstein avait tort à cet égard et Marx et presque tous ses partisans avaient raison de souligner le besoin d’une force révolutionnaire, qu’il s’agisse d’un parti, d’un mouvement ou de toute autre organisation populaire. De lui-même, le capitalisme perdurera malgré ses contradictions et, dans ce processus, la barbarie deviendra son signe distinctif.</p>
<p><strong>À votre avis, le mouvement des Gilets Jaunes qui a vu le jour en France et qui se propage en Europe n’est-il pas un mouvement révolutionnaire et fondamentalement anticapitaliste ?</strong></p>
<p>C’est une révolte populaire, anti-néolibérale mais pas entièrement anticapitaliste. De plus, il s&rsquo;agit d&rsquo;une collection extrêmement hétérogène d&rsquo;acteurs sociaux et je ne suis pas sûr qu&rsquo;au bout du compte, ils seraient tous prêts à prendre d&rsquo;assaut la citadelle ou le pouvoir capitaliste. Je ne serais pas surpris si une partie importante d’eux finissait par mettre fin à leur activisme en rejoignant les forces de la droite. Le «poujadisme» a été une expérience très importante dans la France post-seconde guerre mondiale.</p>
<p><strong>Ne pensez-vous pas qu’il y a une nécessité de refondation de la gauche en Amérique Latine et dans le monde ? La classe laborieuse n’a-t-elle pas un besoin impératif d’un encadrement révolutionnaire qui obéit aux exigences du moment ?</strong></p>
<p>Oui, c&rsquo;est absolument nécessaire. Mais nous sommes confrontés à un problème critique : la division des conditions objectives de la révolution, déjà suffisamment mûres, et le retard dans la constitution d&rsquo;une conscience révolutionnaire, le retard dans la maturation des conditions subjectives. Malgré le passé, la perspective révolutionnaire est complètement invisible pour les masses, en Amérique Latine comme dans le reste du monde. La formidable efficacité des appareils idéologiques de l&rsquo;État capitaliste a complètement effacé la révolution du paysage. Par conséquent, l’énorme importance de la bataille idéologique est de convaincre les masses que la révolution est non seulement possible mais nécessaire. Deuxièmement, une fois le premier acquis, nous devrions trouver la forme politique appropriée pour canaliser l&rsquo;impulsion révolutionnaire renouvelée des masses. Les partis léninistes ou gramsciens traditionnels sont-ils la réponse adéquate à un nouveau prolétariat mondial, immense et très hétérogène, fragmenté en milliers de petits morceaux, comme un miroir brisé? J’en doute. Le dicton de Mariategui selon lequel « la révolution ne peut être ni une &laquo;&nbsp;copie conforme&nbsp;&raquo; (calco,&nbsp;&raquo;trace&nbsp;&raquo;), ni une réplique mais une création héroïque des masses » est plus valable que jamais.</p>
<p><strong>L’ancien conseiller de Trump Steve Bannon est en train de fédérer toute l’extrême-droite en Europe. Sachant qu’en Amérique Latine, les USA ont soutenu des fascistes comme Bolsonaro et Macri, ne pensez-vous pas qu’il y ait un plan  piloté par l’administration US d’unir toute l’extrême-droite à travers le monde ?</strong></p>
<p>Oui en effet. Et cela a été explicitement déclaré par Bannon et de nombreuses autres personnes. C’est une aspiration de longue date du gouvernement américain depuis la fin de la Seconde Guerre mondiale, et le changement rapide du climat politique (dans une direction réactionnaire, commençant en Europe en raison des réfugiés et de la présence croissante de la population musulmane) a fourni à Trump une opportunité en or. Cependant, le résultat est loin d’être ce qu’ils attendent et de nombreux facteurs interviennent dans l’évolution de la situation politique. Les résultats peuvent être très décevants pour le gouvernement américain.</p>
<p><strong>D‘après vous, dans certains pays susceptibles de connaître des interventions impérialistes qui visent les richesses de leur sous-sol et par intérêt géopolitique, comme par exemple l’Algérie, n’y a-t-il pas une nécessité d’avoir des  dirigeants légitimes et intègres et des institutions fortes pour éviter le chaos ? Ibn Khaldoun a prophétisé que les tyrans ramèneront les envahisseurs ; les véritables alliés de l’impérialisme ne sont-ils pas des dirigeants corrompus et illégitimes ?</strong></p>
<p>Pour contrer le chaos créé par l&rsquo;impérialisme, un leadership honnête et des institutions fortes doivent s&rsquo;accompagner d&rsquo;une mobilisation populaire intense et bien organisée. Il existe de nombreuses histoires en Amérique latine dans lesquelles des gouvernements honnêtes ont été évincés par des coups d&rsquo;État promus par le gouvernement américain et ses alliés oligarchiques sur le terrain. Prenons le cas de Salvador Allende au Chili en 1973 ou d’Arturo U. Illía en Argentine en 1966, deux exemples éloquents de ce que je dis. Par contre, les sabotages, la corruption et le despotisme ont été les marques de tout régime établi après une intervention impérialiste en Amérique latine ou dans les Caraïbes. Des cas tels qu&rsquo;Alfred Stroessner au Paraguay, François Duvallier en Haïti, Rafael L. Trujillo en République dominicaine ou Anastasio Somoza au Nicaragua, sans parler des dictatures les plus récentes en Argentine, au Brésil et au Chili prouvent de manière concluante que les États-Unis et les intérêts locaux bourgeois ne croient pas du tout aux procédures démocratiques. La rhétorique de la droite est absolument fallacieuse. Si, pour faire prévaloir leurs intérêts, ils doivent tuer, incarcérer ou torturer, ils feront tout cela. Prenons le cas de Sukarno en Indonésie et l&rsquo;assassinat de masse d&rsquo;un demi-million de personnes afin de nettoyer le pays des &laquo;&nbsp;communistes&nbsp;&raquo; ; ou les milliers de &laquo;&nbsp;<em>desaparecidos</em>&nbsp;&raquo; (<em>ndlr :</em> disparus) en Argentine, ou les magnicides perpétrés contre des personnalités exceptionnelles de gauche en Amérique latine comme Joao Goulart, Pablo Neruda, Orlando Letelier (à Dupont Circle, Washington DC !!!), Omar Torrijos de Panamá et Jaime Roldós de l&rsquo;Équateur, parmi les personnalités les plus connues. L&rsquo;impérialisme et les gouvernements honnêtes ne vont pas bien ensemble. La lutte pour l&rsquo;autodétermination nationale, pour une démocratie dynamique et pour une gouvernance honnête est vouée à l&rsquo;échec sans une forte résistance contre l&rsquo;impérialisme, véritable factotum des régimes les plus atroces jamais connus dans notre région.</p>
<p><strong>Les acquis de la révolution sandiniste au Nicaragua survivront-ils aux assauts permanents de l’impérialisme US ?</strong></p>
<p>Je pense que oui, mais au prix d’un durcissement du régime politique. Une citadelle assiégée n’offre jamais un terrain propice à la tolérance, au pluralisme, à des libertés débridées. Mais les plans de l&#8217;empire sont exactement de faire régresser le sandinisme dans une involution non démocratique menant à une «crise humanitaire» qui pourrait servir de prélude à une «solution libyenne» : invasion, chaos social et économique, troubles et lynchage d’Ortega et de son entourage immédiat.</p>
<p><strong>N’y a-t-il pas un risque d’intervention américaine au Venezuela ?</strong></p>
<p>Il y a des plans. Le Commandement du Sud l’a dit il y a quelques années. Le problème auquel ils sont confrontés est que les forces militaires bolivariennes sont fortes, bien équipées et prêtes à se battre. L&rsquo;armée brésilienne hésite à participer à une invasion et ses homologues colombiens craignent que la distraction de leurs forces au Venezuela ne crée les conditions d&rsquo;une croissance rapide de la guérilla dans leur pays. Donc, je n’exclurais pas la possibilité d’une intervention militaire chirurgicale des États-Unis au Venezuela, mais jusqu’à présent, tout n’a été que pourparlers et aucune action. Par ailleurs, de manière non militaire, l’intervention américaine au Venezuela est persistante depuis la montée de Chavez en 1999. Les sanctions économiques, les sabotages, les tentatives de coup d&rsquo;État, les pressions diplomatiques, le blocus commercial, etc. ont été courants et persistants au cours de toute l&rsquo;expérience bolivarienne.</p>
<p><strong>Comment analysez-vous la transition politique à Cuba ? Comment expliquez-vous l’acharnement permanent de l’administration US contre Cuba depuis la mise en place de l’embargo en 1962 ?</strong></p>
<p>C&rsquo;est une longue histoire. Déjà en 1783, John Adams demanda l&rsquo;incorporation de Cuba sous la juridiction des États-Unis. Cuba a une énorme valeur géopolitique en tant que porte d&rsquo;entrée principale des Caraïbes, qui est considérée par l&rsquo;armée et les stratèges américains comme une sorte de &laquo;&nbsp;mare nostrum&nbsp;&raquo;, et ils n&rsquo;acceptent pas le fait que Cuba agisse en tant que nation souveraine, avec autodétermination et ne veuille pas recevoir humblement les ordres de la Maison-Blanche. Le blocus a échoué parce que le régime révolutionnaire n’est pas tombé, mais les souffrances infligées au peuple cubain sont énormes et criminelles, de même que les obstacles que le blocus a causés au développement économique de Cuba. Pourtant, la Révolution reste en mesure de proposer de meilleures politiques sociales en matière de santé, d’éducation et de sécurité sociale que la plupart des pays du monde, et pour Washington, c&rsquo;est un «mauvais exemple» intolérable qui devrait être éradiqué à tout prix. Jusqu’à présent, ils n’ont pas été en mesure de le faire et je ne pense pas qu’ils le feront dans un proche avenir.</p>
<p><strong>On voit par exemple le martyr du peuple palestinien par l’entité criminelle d’Israël, ou le massacre du peuple du Yémen par l’Arabie saoudite, alliée des Etats-Unis. N’y a-t-il pas une nécessité d’avoir un front mondial anti-impérialiste que ce soit en Amérique, en Afrique, en Europe ou en Asie, où les peuples partagent le même combat : résister à l’impérialisme qui dévaste les pays et au capitalisme qui exploite et saigne les peuples ?</strong></p>
<p>Absolument. Chávez voulait créer ce front anti-impérialiste, mais sa demande n&rsquo;a pas été bien accueillie car beaucoup interprètent mal sa proposition comme étant une renaissance ou la Troisième Internationale sous Staline. C&rsquo;était stupide, mais malheureusement, de nombreuses organisations populaires ont suivi cette ligne. Samir Amin, François Houtart et moi-même avons proposé la création d&rsquo;un tel front international au Conseil international du Forum social mondial de Porto Alegre et nous avons été battus, en grande partie à cause de l&rsquo;opposition de puissantes ONG qui ont totalement rejeté cette idée. Non seulement cela : ces ONG ont également joué un rôle déterminant dans la diffusion d&rsquo;un fort sentiment «antipolitique» qui méprisait les partis politiques, les dirigeants politiques et les agendas politiques. Au point qu&rsquo;il était très difficile d&rsquo;inviter Lula et Chávez aux réunions successives du Forum. Aujourd&rsquo;hui, cela a changé, bien que je ne sois pas sûr de la profondeur et de la cohérence de ce développement prometteur.</p>
<p><strong>Interview réalisée par Mohsen Abdelmoumen</strong></p>
<p>&nbsp;</p>
<p><strong>Qui est le Professeur Atilio Borón ?</strong></p>
<p>Le Professeur Atilio Borón est un sociologue, politologue, professeur et écrivain argentin. Il a obtenu son doctorat en sciences politiques à l’Université de Harvard. Il enseigne les sciences politiques à l’Université de Buenos Aires et est chercheur au CONICET (Consejo Nacional de Investigaciones Científicas y Técnicas). Le Professeur Borón est directeur du programme latino-américain d&rsquo;éducation à distance à Buenos Aires et collaborateur du projet New Politics de TNI (Transnational Institute). Il est également ancien secrétaire général du CLACSO (Consejo Latinoamericano de Ciencias Sociales), organisme de coordination universitaire pour l&rsquo;Amérique latine.</p>
<p>En 2009, il a reçu le prix international José Marti de l’UNESCO pour sa contribution à l’intégration des pays d’Amérique Latine et des Caraïbes.</p>
<p>Il a écrit plusieurs ouvrages, dont : <a href="https://www.amazon.com/Empire-Imperialism-Critical-Reading-Michael/dp/1842775774/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1547394534&amp;sr=1-1&amp;refinements=p_27%3AAtilio+Boron"><em>Empire and Imperialism: A Critical Reading of Michael Hardt and Antonio Negri</em> </a> (2005); <em><a href="https://www.amazon.com/Twenty-First-Century-Socialism-There-Neo-Liberalism/dp/1552666557/ref=sr_1_6?s=books&amp;ie=UTF8&amp;qid=1547394534&amp;sr=1-6&amp;refinements=p_27%3AAtilio+Boron">Twenty-First Century Socialism: Is There Life After Neo-Liberalism?</a></em> (2014); <em><a href="https://www.amazon.com/State-Capitalism-Democracy-Latin-America/dp/1555875084/ref=sr_1_31?s=books&amp;ie=UTF8&amp;qid=1547395275&amp;sr=1-31&amp;refinements=p_27%3AAtilio+Boron">State, Capitalism, and Democracy in Latin America</a></em> (1995); <a href="https://www.amazon.com/FILOSOFIA-POLITICA-CONTEMPORANEA-Spanish-ATILIO/dp/9871709013/ref=sr_1_14?s=books&amp;ie=UTF8&amp;qid=1547395844&amp;sr=1-14&amp;refinements=p_27%3AAtilio+Boron"><em>Filosofia politica contemporanea</em> </a>(2010); <em><a href="https://www.amazon.com/eterno-retorno-populismo-Am%C3%A9rica-Spanish-ebook/dp/B01ALRKQ2S/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1547396073&amp;sr=1-2&amp;refinements=p_27%3AAtilio+Boron">El eterno retorno del populismo en América Latina y el Caribe</a> </em>(2012); <em><a href="https://www.amazon.com/AMERICA-LATINA-GEOPOLITICA-DEL-IMPERIALISMO/dp/8496584534/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1547396073&amp;sr=1-4&amp;refinements=p_27%3AAtilio+Boron">America Latina en la geopolítica del imperialismo</a> </em>(2013); <em><a href="https://www.amazon.com/Imperialismo-Coleccion-Ciencias-Secretaria-Ejecutiva/dp/9509231754/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1547396073&amp;sr=1-3&amp;refinements=p_27%3AAtilio+Boron">Imperio &amp; Imperialismo<strong> </strong></a></em>(2002), <em><a href="http://www.cortezeditora.com.br/filosofia-politica-marxista-332.aspx/p">Filosofia política marxista</a>; </em>etc.</p>
<p><a href="http://www.atilioboron.com.ar/">Son site officiel</a></p>
<p><em>Published in American Herald Tribune, January 24, 2019:  <a href="https://ahtribune.com/interview/2821-atilio-boron.html">https://ahtribune.com/interview/2821-atilio-boron.html</a></em></p>
<div id="atatags-370373-5c4ccff874dda">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5c4ccff874dda', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5c4ccff874e05">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5c4ccff874e05',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5c4ccff874e07">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5c4ccff874e07',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7423" class="share-twitter sd-button share-icon" href="https://mohsenabdelmoumen.wordpress.com/2019/01/25/prof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7423" class="share-facebook sd-button share-icon" href="https://mohsenabdelmoumen.wordpress.com/2019/01/25/prof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-7423" class="share-google-plus-1 sd-button share-icon" href="https://mohsenabdelmoumen.wordpress.com/2019/01/25/prof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://mohsenabdelmoumen.wordpress.com/2019/01/25/prof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee/?share=reddit" target="_blank" title="Partager sur Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://mohsenabdelmoumen.wordpress.com/2019/01/25/prof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://mohsenabdelmoumen.wordpress.com/2019/01/25/prof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee/?share=email" target="_blank" title="Cliquez pour envoyer par email à un ami"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-59255278-7423-5c4ccff8754d3' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=59255278&amp;post_id=7423&amp;origin=mohsenabdelmoumen.wordpress.com&amp;obj_id=59255278-7423-5c4ccff8754d3' data-name='like-post-frame-59255278-7423-5c4ccff8754d3'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>	</div>

	<p class="post-meta">Cette entrée a été publiée dans <a href="https://mohsenabdelmoumen.wordpress.com/category/interviews/" rel="category tag">Interviews</a> et taguée <a href="https://mohsenabdelmoumen.wordpress.com/tag/amerique-latine/" rel="tag">Amérique Latine</a>, <a href="https://mohsenabdelmoumen.wordpress.com/tag/atilio-boron/" rel="tag">Atilio Boron</a>, <a href="https://mohsenabdelmoumen.wordpress.com/tag/bresil/" rel="tag">Brésil</a>, <a href="https://mohsenabdelmoumen.wordpress.com/tag/cuba/" rel="tag">Cuba</a>, <a href="https://mohsenabdelmoumen.wordpress.com/tag/etats-unis/" rel="tag">Etats-Unis</a>, <a href="https://mohsenabdelmoumen.wordpress.com/tag/extreme-droite/" rel="tag">extrême-droite</a>, <a href="https://mohsenabdelmoumen.wordpress.com/tag/gilets-jaunes/" rel="tag">Gilets Jaunes</a>, <a href="https://mohsenabdelmoumen.wordpress.com/tag/imperialisme/" rel="tag">impérialisme</a>, <a href="https://mohsenabdelmoumen.wordpress.com/tag/nicaragua/" rel="tag">Nicaragua</a>, <a href="https://mohsenabdelmoumen.wordpress.com/tag/steve-bannon/" rel="tag">Steve Bannon</a>, <a href="https://mohsenabdelmoumen.wordpress.com/tag/venezuela/" rel="tag">Venezuela</a>.</p>
</div> <!-- end post -->
			<div class="pagination pagination-centered">
				<ul>
					<li class="nav-previous"><a href="https://mohsenabdelmoumen.wordpress.com/2019/01/18/prof-martin-e-jay-we-all-alas-live-in-a-war-zone-now/" rel="prev"> Prof. Martin E. Jay:  “We all, alas, live in a war zone&nbsp;now”</a></li>					<li class="nav-next"><a href="https://mohsenabdelmoumen.wordpress.com/2019/01/25/prof-atilio-boron-in-order-to-counter-the-imperialist-created-chaos-honest-leadership-and-strong-institutions-need-to-be-accompanied-by-an-intense-and-well-organized-popular-mobilization/" rel="next">Prof. Atilio Borón:  “In order to counter the imperialist created chaos honest leadership and strong institutions need to be accompanied by an intense and well organized popular&nbsp;mobilization” </a></li>				</ul>
			</div>
			<div class="well">    <div id="comments" class="comments-area">

    
    
    
    
</div><!-- #comments -->
</div>
							</div>
			</div>
			

<aside class="span4" role="complementary">
	<div class="sidebar">
		
		<div id="categories-5" class="widget widget_categories"><h2 class="widget-title">Catégories</h2>		<ul>
				<li class="cat-item cat-item-651"><a href="https://mohsenabdelmoumen.wordpress.com/category/articles/" >Articles</a>
</li>
	<li class="cat-item cat-item-166068009"><a href="https://mohsenabdelmoumen.wordpress.com/category/chroniques-algeriennes/" >Chroniques algériennes</a>
</li>
	<li class="cat-item cat-item-200975275"><a href="https://mohsenabdelmoumen.wordpress.com/category/contributions-de-notre-reseau-damis/" >Contributions de notre réseau d&#039;amis</a>
</li>
	<li class="cat-item cat-item-280365854"><a href="https://mohsenabdelmoumen.wordpress.com/category/en-espanol-gracias-a-traductores/" >En español (gracias a traductores)</a>
</li>
	<li class="cat-item cat-item-311567"><a href="https://mohsenabdelmoumen.wordpress.com/category/hommages/" >Hommages</a>
</li>
	<li class="cat-item cat-item-6130"><a href="https://mohsenabdelmoumen.wordpress.com/category/in-english/" >In english</a>
</li>
	<li class="cat-item cat-item-831"><a href="https://mohsenabdelmoumen.wordpress.com/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-304"><a href="https://mohsenabdelmoumen.wordpress.com/category/photos/" >Photos</a>
</li>
	<li class="cat-item cat-item-1149"><a href="https://mohsenabdelmoumen.wordpress.com/category/videos/" >Vidéos</a>
</li>
		</ul>
			</div>		<div id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title">Articles récents</h2>		<ul>
											<li>
					<a href="https://mohsenabdelmoumen.wordpress.com/2019/01/25/prof-atilio-boron-in-order-to-counter-the-imperialist-created-chaos-honest-leadership-and-strong-institutions-need-to-be-accompanied-by-an-intense-and-well-organized-popular-mobilization/">Prof. Atilio Borón:  “In order to counter the imperialist created chaos honest leadership and strong institutions need to be accompanied by an intense and well organized popular&nbsp;mobilization”</a>
									</li>
											<li>
					<a href="https://mohsenabdelmoumen.wordpress.com/2019/01/25/prof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee/">Prof. Atilio Borón : &laquo;&nbsp;Pour contrer le chaos créé par l&rsquo;impérialisme, un leadership honnête et des institutions fortes doivent s&rsquo;accompagner d&rsquo;une mobilisation populaire intense et bien organisée&nbsp;&raquo;</a>
									</li>
											<li>
					<a href="https://mohsenabdelmoumen.wordpress.com/2019/01/18/prof-martin-e-jay-we-all-alas-live-in-a-war-zone-now/">Prof. Martin E. Jay:  “We all, alas, live in a war zone&nbsp;now”</a>
									</li>
											<li>
					<a href="https://mohsenabdelmoumen.wordpress.com/2019/01/18/prof-martin-e-jay-helas-nous-vivons-tous-maintenant-dans-une-zone-de-guerre/">Prof. Martin E. Jay: &laquo;&nbsp;Hélas, nous vivons tous maintenant dans une zone de guerre&nbsp;&raquo;</a>
									</li>
											<li>
					<a href="https://mohsenabdelmoumen.wordpress.com/2019/01/08/etienne-chouard-the-constituent-yellow-vests-appeal-to-all-humanity/">Étienne Chouard: “The Constituent Yellow Vests appeal to all&nbsp;humanity.”</a>
									</li>
					</ul>
		</div><div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://mohsenabdelmoumen.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></div><div id="calendar-4" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>janvier 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://mohsenabdelmoumen.wordpress.com/2018/12/">&laquo; Déc</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td><a href="https://mohsenabdelmoumen.wordpress.com/2019/01/08/" aria-label="Publications publiées sur 8 January 2019">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td><a href="https://mohsenabdelmoumen.wordpress.com/2019/01/18/" aria-label="Publications publiées sur 18 January 2019">18</a></td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td><a href="https://mohsenabdelmoumen.wordpress.com/2019/01/25/" aria-label="Publications publiées sur 25 January 2019">25</a></td><td id="today">26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="archives-5" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<ul>
				<li><a href='https://mohsenabdelmoumen.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2015/12/'>décembre 2015</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2015/11/'>novembre 2015</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2015/10/'>octobre 2015</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2015/09/'>septembre 2015</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2015/08/'>août 2015</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2015/07/'>juillet 2015</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2015/06/'>juin 2015</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2015/05/'>mai 2015</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2015/04/'>avril 2015</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2015/03/'>mars 2015</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2015/02/'>février 2015</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2015/01/'>janvier 2015</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2014/12/'>décembre 2014</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2014/10/'>octobre 2014</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2014/09/'>septembre 2014</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2014/08/'>août 2014</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2014/07/'>juillet 2014</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2014/06/'>juin 2014</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2014/05/'>mai 2014</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2014/04/'>avril 2014</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2014/03/'>mars 2014</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2014/02/'>février 2014</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2014/01/'>janvier 2014</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2013/12/'>décembre 2013</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2013/11/'>novembre 2013</a></li>
	<li><a href='https://mohsenabdelmoumen.wordpress.com/2013/10/'>octobre 2013</a></li>
		</ul>
			</div><div id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://mohsenabdelmoumen.wordpress.com" data-blog="https://mohsenabdelmoumen.wordpress.com" data-lang="fr" >Follow Algérie Résistance on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5c4ccff87978b">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5c4ccff87978b',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>	</div>
</aside>
		</div>
	</div>
</section>
<footer class="site-footer row" role="contentinfo">
	<div class="container">
		<div class="pull-right"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-111"><a href="https://mohsenabdelmoumen.wordpress.com/">Accueil</a></li>
</ul></div>		<p>
			<a href="https://wordpress.com/?ref=footer_website">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
					</p>
		<p>
			<a class="wordpress-link" href="http://eventbrite.com/l/wordpress?ref=wpfooter">We teamed up with Eventbrite</a>
		</p>
	</div>
</footer>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201904y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="59255278" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://mohsenabdelmoumen.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Algérie Résistance" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="aa8525cf6a" /><input type="hidden" name="_wp_http_referer" value="/2019/01/25/prof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mohsenabdelmoumen.wordpress.com\/2019\/01\/25\/prof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee\/":7423};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/01/25/prof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est destiné à la validation et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"59255278","siteName":"Alg\u00e9rie R\u00e9sistance","siteURL":"http:\/\/mohsenabdelmoumen.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/1940202a34962c81e7f3bdb6db8fe0e0?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/eventbrite-venue","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/mohsenabdelmoumen.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmohsenabdelmoumen.wordpress.com%2F2019%2F01%2F25%2Fprof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee%2F","themeURL":"","xhrURL":"https:\/\/mohsenabdelmoumen.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"742c988c4b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ea9939e58d\" \/>","referer":"https:\/\/mohsenabdelmoumen.wordpress.com\/2019\/01\/25\/prof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee\/","canFollow":"1","feedID":"14929639","statusMessage":"","customizeLink":"https:\/\/mohsenabdelmoumen.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmohsenabdelmoumen.wordpress.com%2F2019%2F01%2F25%2Fprof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee%2F","postID":"7423","shortlink":"https:\/\/wp.me\/p40D0i-1VJ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/mohsenabdelmoumen.wordpress.com\/7423","statsLink":"https:\/\/wordpress.com\/stats\/post\/7423\/mohsenabdelmoumen.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Eventbrite Multi Event","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 282 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/mohsenabdelmoumen.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmohsenabdelmoumen.wordpress.com%2F2019%2F01%2F25%2Fprof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/mohsenabdelmoumen.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"05891af6a8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/mohsenabdelmoumen.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmohsenabdelmoumen.wordpress.com%2F2019%2F01%2F25%2Fprof-atilio-boron-pour-contrer-le-chaos-cree-par-limperialisme-un-leadership-honnete-et-des-institutions-fortes-doivent-saccompagner-dune-mobilisation-populaire-intense-et-bien-organisee%2F","blog_id":"59255278","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=59255278&v=wpcom&tz=1&user_id=0&subd=mohsenabdelmoumen","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytUu1OwzAMfCGyCDYm/iCeJU1N6zaJTey08PakEh3VGJMm7ZdPZ99dPmxnNp6SQlI7iG1hQg/8uRvkwW5asRgOpcMkNuAIYj8KFOhdagPk82HtIdYRLo2FqRJNRgVTUYElQ3xG1htFDZGKZse/yHiXqQiEe1hRCI4F7mClREGR7+DExDT9fd7NX8zYdqBiodQujQgmuNkqRA5O4Yy/4uPaiMk0LtvoRCFXZJbojG11OXE3OtRL+FGuibwipUV0Qus0Jh/KEr4sDGO6xA91CfPXT9ltpy5krctiB1Cu5/p3ezYaJlHzHhxmK73LmLq1VtFbfH18Przs94fj03H4BhMgPuY='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'59255278','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'59255278','v':'wpcom','tz':'1','user_id':'0','post':'7423','subd':'mohsenabdelmoumen'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118N3hhK0llaWZqJXZoYlJbMFF2bnZOK2RlfFFkVSZoSTRDUmQ9UjI5OTNDZnkzbjl1UkdhUy9mRVs0OEpnR3VaMVQseUE5aG05WmNJbC1ZdVc9My5FMkdhJl12NmwlYjZDJjlBaDQ0djV8VU5rLF1CRkxZR083NDhGU2pafm9HbHFPWFc5LXRddiw/MGZ2ZXx2c0wmWmpfSlBvLXUzMGMubHNtOUcwNTdxZFZHcFpaZnFFJSU2XTR1QSZDQk8mY1twS1NJY2ZZJWJTU1Z3aFZCfDNIemlpcz8/bHAwU3csL0g2RytBW25McTM0VkFSTWdKejA='}]);
_stq.push([ 'clickTrackerInit', '59255278', '7423' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
